Forwarding rule it's not working

Hello community,

¿Why can’t I reach IP with this forwarding rule?

I leave some captures with information:

Can i create a rule like this


I even try this, but don’t work either

Best regards


Is reachable from WAN interface with the default settings?
No additional rules are needed to reach the external addresses from the LAN zone.
If you’d like to statically configure the WAN interface, this can be done by navigating to Network → WAN → edit the WAN interface, and in the Protocol field select Static. The information from your screenshot can then be added.

Best regards,

To reach that ip i must use a gateway, this is the WAN setting:

This topic was automatically closed after 15 days. New replies are no longer allowed.