Ask a question

479 questions

598 answers

756 comments

448 members

Ask a question
0 votes
54 views
asked in Networking by

Ho acquistato una licenza rms a novembre è stata abilitata il 28.11.2018

Lo conferma anche la previsione delle licenze su RMS

Il dispositivo è funzionante e

navigo corretto 

Ha funzionato qualche giorno ora mi dice che il dispositivo è offline

Ho già contattato il servizio tecnico dove ho acquistato la licenza ma senza risultato

Si può avere un aiuto ...

Grazie

commented ago by
Ciao ti ho inviato il tutto qualche giorno fa  ...ma il files da copiare e molto grande spero che ti arrivi ...

Se non ti arriva mi dai un altra mail o un'alternativa.... per spedirtelo...

1 Answer

+1 vote
answered by
Ciao,

Potresti inviarmi un messaggio personale con il numero di serie del tuo dispositivo? Controllerò lo stato
Best answer
commented by
Scusa se ti disturbo nuovamente dopo che mi hai abilitato la licenza il router era ancora offline

Lo cancellato da rms e lo raggiunto ma mi da lo stesso problema non si allaccia alla licenza in uso... ma c'e una procedura da fare ... o va in automatico... ina volta che è stato caricato...

Ti ringraziò ciao
commented by
Ciao di nuovo,

Potresti connetterti al terminale del router e mostrarmi l'output del comando cat / tmp / mon_openvpn_log2?

Probabilmente ripeterà molte delle stesse informazioni in modo da non doverle copiare / incollare tutte.
commented by
scusami se rompo ma non trovo il percorso sul router output del comando cat/tmp/mon_openvpn_log2

ho fatto passare tutte le voci dei vari menu ma nulla di fatto

mi puoi aiutare grazie

ciao
commented by
Hi,

Sarà più facile se mi fornirai un file per la risoluzione dei problemi dal router e poi controllerò tutto.
Per farlo, vai su Sistema -> Amministrazione -> Risoluzione dei problemi:
https://wiki.teltonika.lt/view/RUT955_Administration#Troubleshoot